Aby pobrać aplikację potrzebny będzie smartfon: Android lub iPhone. 

Aplikacja obsługuje urządzenia pracujące na systemach:  


  • Android 6.1 + (zalecany Android 7+)
  • IOS 12+


Potrzebny jest również dostępu do Internetu, aby móc korzystać z aplikacji.


Wskazówka : Aby sprawdzić, czy dane urządzenie obsługuje naszą aplikację, można sprawdzić w internecie, jakie najwyższe oprogramowanie może być na nim zainstalowane.